Image 01
profile-image

minrock

Luis Moncaris
Active Application

Plasma 4 Extensions by avlas 62 comments

The problems with the X11 Libraries is that you need to install a lib, you can install it on Ubuntu with
Sudo apt-get install libxtst-dev
- Mar 02 2012